WordPress 安裝環境要求: PHP version 4.2 or greater MySQL vers […]...